Get AirVPN and be free online

Tuesday, October 12, 2004

MS Excel - auto-numbering in Dutch

Task
----------
get total number of cells from $B$2 to B4 if cell B4 is not empty
 
poss 1
----------
=ALS(NIET(B4="");AANTALARG($B$2:B4);"")
 
poss 2
----------
=ALS(B4<>"";AANTALARG($B$2:B4);"")
 
 
credit
----------

No comments:

eXTReMe Tracker